Vulnerabilidade no sistema WordPress

Se você tem um site em Wordpress, mantenha sempre seu site atualizado com a última versão e um módulo de firewall instalado.

http://wordpress.org/extend/plugins/wordpress-firewall-2/

ou 

http://wordpress.org/extend/plugins/ose-firewall/

Deixando seu Wordpress desatualizado e sem módulo de firewall instalado, você tem grandes chances de ter seu site invadido, Por SQL injection, Vulnerabilidade, falha de programação do sistema ou no template.

Esta resposta lhe foi útil?

 Imprimir este Artigo

Leia Também

Vulnerabilidade no sistema Joomla

Se você tem um site em Joomla, mantenha sempre seu site atualizado com a última versão e um...