Vulnerabilidade no sistema Joomla

Se você tem um site em Joomla, mantenha sempre seu site atualizado com a última versão e um módulo de firewall instalado.

Recomendamos o uso destes 3 plugins que soluciona os problemas de invasão ou falhas existentes no sistema Joomla, no que diz respeito ao core do sistema em si quanto nos demais addons e plugins instalados, que na verdade são a maior fonte de falhas usadas pelos hackers ara ganhar acesso ao seu sistema.
Sugerimos que você instalae-os IMEDIATAMENTE:

http://extensions.joomla.org/extensions/tools/security-tools/7032 VERSÃO PAGA
http://extensions.joomla.org/extensions/access-a-security/site-security/site-protection/12731
http://extensions.joomla.org/extensions/access-a-security/site-security/site-protection

Também sugerimos que vc acesse e leia mais sobre segurança no seu JOOMLA:
http://forum.joomla.org/viewforum.php?f=432&sid=d5a6d074466cfd796ad80291d5d8327a

Também te indicamos acessar PERIODICAMENTE o site EXPLOIT DATABASE: 
http://www.exploit-db.com/search/?action=search&filter_page=1&filter_description=joomla&filter_exploit_text=&filter_author=&filter_platform=0&filter_type=0&filter_lang_id=0&filter_port=&filter_osvdb=&filter_cve=?

Esta resposta lhe foi útil?

 Imprimir este Artigo

Leia Também

Vulnerabilidade no sistema WordPress

Se você tem um site em Wordpress, mantenha sempre seu site atualizado com a última versão e um...